[Logo www.acvariu.ro]

Acvariu.ro - forum - Cea dintai comunitate a acvaristilor
  [Search] Search   [Recent Topics] Recent Topics   [Hottest Topics] Hottest Topics   [Top Downloads] Top Downloads   [Members] Member Listing   [Groups] acvariu.ro 
[Register] Register / 
[Login] Login 
Messages posted by: aurecj
Forum Index » Profile for aurecj » Messages posted by aurecj
Message
Avand in vedere ca mi s-a cam umplut acvariul de corali, ar trebui sa mai raresc dintre ei, asadar se scot la vanzare fraguri de cam tot ce am prin acvariu: xenia, paly, zoosi, sarcophyton, GSP, gorgonie.

Preturile se vor face in functie de marimea si numarul coralilor, cu fiecare doritor in parte, dar ca idee vor fi de pe la 40-50 de lei in sus per coral/frag.

As putea trimite in tara, dar doar pentru comenzi mai mari de 150 de lei.

Mai multe detalii pot oferi fara nicio problema in privat, pentru a nu incarca topicul cu discutii punctuale.
Pret nou: 1200 de lei. Daca nu se da la banii astia, il bag in "conservare" pentru viitor.
Skimmer-ul a fost curatat (cat am reusit de bine ) si este pregatit de a-si gasi un nou stapan.

Pret 1300 lei.

pyrnhia wrote:Numai eu stiu cat am tras sa pot obtine acei cm suplimentari...
Pe conectica am trecut la diametrul 25,avem 20 m teava pn16, coturi la 90° si 45°, mufe de legatura si tranzitie, ramificatii, dopuri, olandeze, etc...tot ce trebuie pentru un bean animal cu 3 out si 1 in.
Sumpul ma gandesc sa il fac de 100/50/50 si va fi instalat in subsolul blocului, diferenta de nivel fiind de vreo 3 m asa ca ma gandesc sa iau o pompa cu vreo 3000-4000 l/h debit, inca nu stiu exact.


La 3 metri diferenta de nivel, iti va cam trebui o pompa serioasa care sa-ti poata impinge necesarul ala de apa (care la tine, da, e undeva pe la 3-4000 litri/h). Verifica bine ce pompa iti iei, sa nu te trezesti ca dupa 2 metri se plictiseste de impins.

In schimb, punand sump-ul in subsol, va trebui sa tii cont de alte lucruri: posibile animale ce ar putea ajunge acolo (pasari, rozatoare, etc), diferenta de temperatura (vara te ajuta, ca in subsoluri e mai racoare, abia nu ai nevoie de racire la apa, dar iarna o sa incalzesti la apa aia de o sa te rupa), impuritatile care pot exista in subsoluri (gen praf) si care-ti pot ajunge in sump, etc.
Skimmer-ul a fost scos din acvariu. Acum sunt in proces de curatare completa a lui (am de curatat niste zone acoperite de coralina). Vor urma poze cu el, dupa ce il curat complet.

Pret nou: 1400 de lei.
Avand in vedere ca este mult prea mare pentru acvariul meu (atat gabarit cat si specificatii) ma cam vad nevoit sa ma despart de skimmer-ul ATI.

Face treaba excelenta si arata foarte bine (mici zone cu coralina in partea in care era indreptat spre lumina din refugiu).

Pret 1500 de lei.

Preferabil in zona Clujului cu ridicare personala, dar daca e cazul, facem cumva sa-l si transportam la distanta.
edyr wrote:Cred ca pompa mea s-a ars,daca e dusa iti dau eu acea piesa.


Mare domn... ca intotdeauna.
petersimpf wrote:ai incercat pompa fara placuta ?
ar trebui sa mearga fara oprire, daca se tot opreste si porneste cu placuta nemontata, ori blocheaza ceva impellerul, ori pompa este defecta.
indiferent de sensul de rotatie pompa trebuie sa mearga fara oprire ( cu placuta nemontata)


Da, am incercat-o si merge pompa, dar nu merge ok, in sensul ca din cauza ca nu poate "expulza" inspre corpul skimmer-ului toata apa (acel flapper, cum ziceam si in mesajul anterior, are si ceva rol de blocare a apei sa se invarta aiurea in pompa, dupa cum mi-am dat seama), ajunge sa se reporneasca. Practic porneste, baga ceva spuma in skimmer, dar foarte putina, se opreste, dupa care reporneste.

petersimpf wrote:in poze vad 2 variante... una cu piulita si cauciuc, alta cu plastic, fara cauciuc.
una este improvizatie cealalta original ?
la pompa ta cum este ?


Pozele le-am luat de pe net, pentru a vedea cei care au avut sau ar putea avea o astfel de pompa, exact despre ce piesa e vorba. Ambele sunt originale (am mai vazut pompe de genul, am si alti prieteni cu skimmer-e de-astea) si sunt practic 2 componente prinse cu un surub si piulita: "suportul" din ceva cauciuc negru destul de tare, dar flexibil, care are si un "pin" ce se introduce in gaura din corpul pompei si o parte din silicon transparent. La mine problema e pinul care s-a rupt si din cauza asta nu mai pot fixa flapper-ul.
petersimpf wrote:iar daca vad bine in poza, flapperul are o parte de plastic, peste care ii prins o placa de silicon, si o piulita(probabil pt, greutate)
pozele le-ai facut tu sau sunt de pe net ?


Pozele sunt de pe net.

Da, scopul lui este atat de a forta impeller-ul sa mearga intr-un singur sens, cat si de a bloca, cumva, combinatia aer/apa sa se invarta aiurea prin pompa. Fara el, asta se intampla, se invarte in interiorul pompei apa si in cele din urma se reporneste pompa.

Bucata aia neagra pe care este prinsa cealalta de silicon (cu surub, intr-adevar) nu e din plastic, asta spuneam, e dintr-un cauciuc mai dur, pentru a fi si usor flexibil. Am incercat sa decupez o bucata la fel dintr-un card bancar, de exemplu (plastic, aprox aceeasi grosime, deci teoretic ar fi perfect), dar nu merge, la un moment dat blocheaza pompa si in cele din urma chiar este smulsa din orificiul in care este introdusa si aruncata in corpul skimmer-ului.
petersimpf wrote:nu imi dau seama exact ce ai acolo, probabil se poate printa la o imprimanta 3D.
daca vrei putem discuta, whatsapp 0741505238


Nu merge pe imprimanta 3D, pentru ca materialul trebuie sa fie ceva gen cauciuc mai tare, maleabil, sa se poata indoi, daca e cazul.
Am incercat difverse variante (inclusiv sa decupez o piesa in aceeasi forma dintr-un card bancar expirat sau din alte materiale), dar nu tine, la un moment dat o forteaza si mi-o arunca afara, o gasesc in corpul skimmer-ului.
Pompa de la skimmer-ul ATI a inceput sa dea rateuri de ceva vreme din cauza piesei marcata pe pozele atasate; astazi am gasit componenta rupta (pinul de fixare s-a rupt de tot).

Daca are cineva vreo pompa de skimmer ATI moarta dar cu piesa intacta, ma intereseaza, deoarece se pare ca fara ea degeaba porneste pompa, ca skimmer-ul nu este functional (pompa porneste, se opreste, porneste, seopreste, non-stop).

Si eu am un MP10 de aproape 10 ani (cumparat second hand la momentul ala) si n-am avut nicio problema cu el. De asemenea, am si 2 MP40 si doar la asta am patit chestia asta, celalalt functioneaza impecabil.

Am mai avut o problema cu motorul la primul MP40wQD ce l-am luat (scotea un zgomot mai ciudat) spre finalul perioadei de garantie, dar mi l-au schimbat fara nicio problema.
Le-am curatat doar cu apa. Cu otet am curatat doar carcasa, de vreo 2 ori, pentru ca se depusese foarte multa coralina pe ea, dar rotorul nu l-am curatat niciodata cu otet, ca nu era cazul.
"Wet side" complet nou, pot gasi online fara nicio problema, ma gandeam ca poate vreun coleg a avut vreo pompa care a "murit" si i-o fi ramas rotorul, de-asta am intrebat pe forum.

Legat de varsta rotorului, nu stiu sigur pentru ca am doua, una are aproape 5 ani, iar cealalta putin peste doi. Din pacate nu stiu sigur daca asta e rotorul de la cea noua sau de la cealalta, pentru ca in perioada in care m-am mutat (acum 2 ani) sau cand le-am mai curatat, exista sansa sa le mai fi schimbat intre ele.

Ca idee eu sunt foarte multumit de ele, intr-adevar sunt silentioase (am avut inainte si modelul ES si e o diferenta imensa intre ele) iar mai nou, cele care au modul WiFi de generatie noua (cel negru, de-aia caut eu unul, ca am 2 generatii de pompe), pot fi controlate direct dintr-o aplicatie de pe telefon, fara sa mai fie nevoie de controller-ul ce era necesar mai demult ceea ce e foarte misto. Multa vreme le-am folosit in tandem (Master/Slave) si au mers foarte fain, dar m-a mancat sa-mi fac update de firmware ca sa le pot controla din aplicatia noua si de atunci nu se mai vad intre ele, fiind modulele WiFi din generatii diferite.
Stiam ca pompele Ecotech QD sunt silentioase... si s-a adeverit asta, pana n-a mai fost silentioasa si nu stiam ce are, asa ca am desfacut-o si ce sa vezi?! Magnetul de la rotor puscat (cum se poate vedea in poza atasata).

Asadar, daca are cineva si-i prisoseste, ma declar dispus sa achizitionez un rotor functional (eventual intregul "wet side", daca doar asa se poate).

Merci si ape limpezi.

PS: Sunt interesat si de un modul WiFi (cel negru, nu cel verde) daca detine scineva si este dispus sa se dezlipeasca de el.
Zsido wrote:Bah,cum e bazinul tau?ce om nu ai face o invitatie la tine sa dai si tu un wiskey de calitate cum iti place tire sa bei si sa vorbim o leaca de pestani


Tu stii ca-i pandemie, da?!

Zici ca ti-o fi greu sa dai un telefon si sa vii pana la mine...

PS: In ultima vreme am trecut pe rom, dar nu mai zii la nimeni...
Zsido wrote:iar ca si inaltime a standului din punctul meu de vedere e maxim 1 metru


Parerea mea e ca 1m e deja mult, daca nu cumva ai inaltimea de vreo 2m si mainile foarte lungi.

Eu am standul de 90cm si acvariul de inca 50 si mi-e destul de greu sa umblu in el, mai ales in partea din spate (am 1.83cm inaltime) cand am de curatat sau amenajat ceva, iar la latimea de 70 cat vrea sa-l faca, asta se va simti si mai tare.
Zsido wrote: online!!!!! si de azi voi fi mereu!



Ungure, tu esti de fapt Wiliamthon75 ala sau cum de te-ai activat asa dintr-odata direct la liliac pe topic?!
dimidragos wrote:Sincer mi se pare ciudat, vad atatia acvaristi cu experianta, si totusi un singur raspuns....sincer sunt putin dezamagit. Am postat eu ceva gresit de am suparat lumea??


Nu ai suparat pe nimeni, insa in conditiile in care ai acvariul foarte proaspat, cu nivele de amoniac si nitriti inca detectabile (chiar si de fosfati, doar ca testul de la Salifert e slab si nu ti le detecteaza), e normal sa-ti apara acele alge si cred ca niciunul dintre noi nu si-a pus problema ca nu stii sau nu accepti lucrul asta.

Lasa acvariul in pace sa se cicleze complet (cat timp ai amoniac si nitriti inca e in lucru) si sa apuce putin sa se stabilizeze si abia dupa vorbim.

Intre timp, asa cum ti-a zis si Pavelescu, incearca sa reduci lumina, deoarece ajuta mult.

Bafta incontinuare, pentru ca acvariul arata foarte frumos.
 
Forum Index » Profile for aurecj » Messages posted by aurecj
Go to:   
Powered by JForum 2.3.4 © 2012 JForum Team • Maintained by Andowson.com