[Logo www.acvariu.ro]

Acvariu.ro - forum - Cea dintai comunitate a acvaristilor
  [Search] Search   [Recent Topics] Recent Topics   [Hottest Topics] Hottest Topics   [Top Downloads] Top Downloads   [Members] Member Listing   [Groups] acvariu.ro 
[Register] Register / 
[Login] Login 
Messages posted by: Capo
Forum Index » Profile for Capo » Messages posted by Capo
Message
De aceea nici nu as vrea sa umblu iar la filtru si sa schimb buretele din primul compartiment.
Sa revin cu un update. Ma lovesc de problema plantelor, inca se mai "topesc", se fac maronii la varfuri si pare ca nu ii dau de cap. Am luat fertilizant si pun putin la inceput de fiecare saptamana. Momentan au trecut 2 saptamani de la prima aplicare si pare ca alte frunze nu s au mai alterat. Momentan intr o caseta de la filtru am substrat pro iar in cea de sus, inaintea pompei am buretele albastru cu care a venit filtrul. Ma mananca sa pun si acolo substrat pro in locul buretelui dar imi e frica sa nu se decicleze acvariu. Am senzatia ca este maxim ce poate sa duca filtrul asta si orice interventie asupra lui imi lasa impresia ca destabilizez acvariu. Avand in vedere vorba "daca ceva functioneaza nu schimba nimic, s ar putea sa l strici" l as lasa asa, cu burete in partea de sus.

IMG-20200507-203410

La momentul fotografiei apa era in ziua a 6-a. Uitandu ma in urma, sesizez diferente mari de nuante ale apei pe parcursul ciclarii. Ultima imi place cel mai mult
Ieri am primit 3 barbus tetrazona, donati de un amic care voia sa scape de ei. Citind pe net, aflu ca acesti pesti trebuie sa mearga in "gasca" si deci, ma duc la petshop sa mai iau cativa. Nu gasesc nimic de genul dar vad niste pesti colorati si sub ei scrie tetrazona. Zic, e clar, sunt din acelasi neam si cumpar 4. Ii aduc acasa, ii las cu tot cu punga in apa sa se obisnuiasca si le dau drumul in acvariu. Toate bune si frumoase dar nu se amesteca, stau separati.

Ciclarea pare ca s a terminat. NO2 = 0, NO3 = 18, ph 7, CO2 undeva la 15. Testul e facut cu JBL proscan. Stiu, rezultatele nu sunt de o acuratete nemaipomenita dar avand in vedere de cum se prezinta apa si faptul ca pestii sunt vioi nu mi fac probleme.

O sa i tin pana vor mai creste si, in functie de cat de mari se fac, o sa i donez sau o sa i pastrez.

IMG-20200414-164935-01
Dupa schimbarea filtrului, apa pare sa fie pe drumul cel bun dar plantele sunt, intr o oarecare masura, compromise. O sa incerc sa tai frunzele moarte poate le salvez pe celelalte. Daca nu, astept sa se limpezeasca apa din boomul acela bacterian, e laptoasa de ceva timp si o sa incerc sa plantez altele. Din ce am citit exista posibilitatea sa nu se fi adaptat conditiilor din apa iar dupa ciclare sa fie alta "mancare de peste".

Au aparut pe lemn niste pete albe, banuiesc ca sunt tot un soi de alge dar pana nu se termina ciclarea acvariului nu ma mai impacientez. Atasez niste poze poate imi dati ceva idei cu plantele acelea.

IMG_20200406_195746__01397052494f19b035.jpg
IMG_20200406_195755672510c231b39d27.jpg
IMG_20200406_1958134f02a7530e53aebd.jpg
IMG_20200406_1958285ab44b52e6ba2672.jpg
Am curatat din ei, acum arata mai omeneste. In alta ordine de idei am reusit sa "repar" filtrul jbl i80. Am comandat un rotor de schimb si abia asa mi-am dat seama care este problema. La rotorul nou, magnetul se misca foarte usor in jurul axului, la al meu se misca foarte greu. Am scos axul din al meu, l-am curatat putin, l-am montat si evrika, merge ca uns. Pacat ca a trebuit sa comand un rotor nou sa vad de fapt cum ar fi trebuit sa se miste. Acum am unul de rezerva . Am scos filtrul biologic din cel vechi, am completat cu unul nou (jbl-ul are o capacitate mai mare de stocare) si l-am pus in functiune. Momentan totul se prezinta ok, sa vedem cum evolueaza lucrurile.
Am curatat cat am putut din mucii aia albi. Nu m ar fi deranjat foarte tare dar s au catarat si pe plante si le transforma in "jeleu". Am schimbat 17 l de apa, si am aspirat cat s a putut de bine pietrisul.

IMG-20200331-160354-01

Ce semne sunt daca oxigenul din apa nu este suficient? Nu mi dau seama daca e suficienta miscarea de la suprafata apei facuta de filtru, adica daca este suficient de puternica.

Exista un alt motiv pentru care frunzele plantelor se transforma in "jeleu"?

Daca las mai mult intuneric in acvariu scap mai repede de mucii astia?

Imi cer scuze pentru sutele de intrebari
Porneste si daca l tin cu degetul si daca ii pun capacul, doar ca trebuie sa i dau un impuls cu degetul. Partea proasta e ca dupa ce il bag in apa in cateva zeci de secunde se opreste. Si eu tind sa cred ca are ceva rotorul, pe partea de magnetizare. Astept sa vina celalalt rotor si voi vedea.
Daca nu pun bucsa de deasupra nu se centreaza si nu porneste. Am comandat un rotor de pe net, sa speram ca merge cu ala
Am reusit sa l fac sa functioneze partial. Daca il ajut putin cu un impuls, rotorul incepe sa se invarta. Am incercat sa l bag in apa dupa ce l am pornit dar fara rezultate. Il pornesc manual cum s ar zice si pe urma il bag in apa. Merge cateva zeci de secunde dupa care se opreste. Cat functioneaza are debit ok. Nu mi dau seama care e problema lui.

IMG-20200329-171842

IMG-20200329-171832
Am desfacut rotorul de acolo. Pare ok inauntru. Rotorul se misca daca nu pun capacelul care il tine in partea de sus. Cum pun capacul acela sa l tina in loc, nu se mai misca, ca si cum l ar presa. Dar nu mi dau seama de ce, ca e totul pus exact cum trebuie.

O sa incerc sa pun niste poze sau sa fac un filmulet.
Ziua a 13 a si acvariu e plin de "muci" albi. Inainte s au format pe lemn, de curand au migrat pe plante si pe pietrisul de pe fund. O planta nu a rezistat, s au transformat frunzele parca erau topite.

Am schimbat interiorul casetelor, cele cu argila si carbune activ. Acum am 2 casete cu eheim substrat pro, una cu un burete albastru mai grosier si am pus sus pe unde vine apa un burete, nu foarte gros.

Astept sa vad daca am rezultate.

In alta ordine de idei am cumparat de la hornbach un JBL i80 si norocosul de mine l a primit nefunctional. Se aude un bazait cand il bag in priza dar elicea de la pompa nu se invarte.

Atasez o poza cu acvariu in ziua a 13a

IMG-20200329-145843-01

L.e. ajuta cu ceva sa las lumina mai mult timp sau sa o las mai putin timp?
Ok, nu pun burete dar pot sa pun, fiind 4 cutii, 2 feluri de material filtrant sau trebuie sa merg doar pe unu model?
Am desfacut sa curat filtrul pentru ca am vazut ca i a scazut debitul. Dupa cum spuneai mai sus vata aia s a colmatat, si am renuntat la ea. O veste buna e ca am reusit sa desfac cutia de la vata deci as putea sa pun ceva acolo. Nu am iesit din casa dar cu proxima ocazie o sa ies sa cumpar material filtrant sa schimb in toate cele 4 cutii.

Sa mai pun la inceput si un burete sau sa las doar material filtrant biologic?

https://imguh.com/image/6xZCK
https://imguh.com/image/6xrl8
Buna idee, o sa incerc
In privinta materialului filtrant cred ca ar trebui sa schimb filtrul pentru ca in interior are niste casete din plastic, puse una peste alta, 4 la numar. M am uitat la ele si sunt sigilate, nu se pot desface deci nu am cum sa bag altceva acolo.

O sa mai studiez problema, poate reusesc ceva.
Multumesc pentru raspunsuri

Pestii de care vorbeam sunt acestia https://www.nevertebrate.ro/cichlida-papagal-1996

As baga si un sanitar, sa mai curete fundul acvariului. As vrea sa incerc sa stabilizez acvariu cu cat mai putina intruziune din partea mea. Nu de lene sau altceva, dar imi place sa las natura sa si urmeze cursul.

Nu as putea sa zic ca sunt "fiert" dupa o specie anume, imi plac animalele in general. Am 2 pisici, 2 perusi si am zis ca ar completa bine fauna casei 2 pesti

Filtrul este acesta https://www.hornbach.ro/shop/Incalzitor-Mini-Biobox-2-75-W/5580842/produs.html

Din ce am vazut, ar avea ceva vata, un burete destul de fin, carbune activ si argila.

Daca totul decurge bine, o sa trec la un acvariu mai mare, dar asta dupa ce voi experimenta destul de bine cu cel pe care il am acum.
Multumesc frumos pentru raspunsuri. Legat de lumina, nu cred ca merge nici cele 6h pe zi. O pornesc doar seara cateva ore, in jur de 2-3. La pesti inca nu m am gandit, dar as baga doar 2 pesti mai maricei in detrimentul celor mai multi dar mai mici. Am vazut o specie, cioc de papagal parca se numeste, dar ma gandesc ca e prea mic acvariu pentru 2 pesti de dimensiunile acelea.

In alta ordine de idei, vad ca acel mucus (bacterii am inteles ca sunt) s a format preponderent pe lemnul acela fara a se atinge de pietre. Exista vreo explicatie sau pur si simplu acolo a nimerit?
Salutare.

Sunt incepator in ale acvaristicii si as avea nevoie de niste sfaturi. Am primit cadou un acvariu Aquatlantis 60L led si am zis sa-l pun in functiune daca tot avem zilele acestea de stat prin casa. Am cumparat de la Hornbach substrat (nu mai stiu ce model, e maroniu) peste care am pus pietris negru, cam 2 cm de substrat si 3 - 6 cm de pietris (6 cm am pus in zona in care am asezat pietrele si lemnul). Am pus si niste plante pe care le-am asezat cum mi-a placut estetic (citisem anterior ca cele mari stau in spatele acvariului si cele mici in fata.) Am montat filtrul si am pus apa de la robinet. Am citit destul de mult despre ciclare si cum nu ma grabesc sa am pesti in acvariu, am pornit acvariu fara ei. Intrebarile mele sunt urmatoarele:

- filtrul este suficient pentru dimensiunea acvariului? (este un filtru care a venit in pachet cu acvariul - Mini Biobox 2).
- filtrul are in partea de sus o teava de refulare a apei. Citisem ca este suficient daca face valuri la suprafata pentru oxigenarea apei. Mai este necesara montarea unei pietre de aer?

si o ultima intrebare, avand in vedere cum se prezinta acvariu dupa 5 zile, sunt pe drumul cel bun?

 
Forum Index » Profile for Capo » Messages posted by Capo
Go to:   
Powered by JForum 2.3.4 © 2012 JForum Team • Maintained by Andowson.com