[Logo www.acvariu.ro]

Acvariu.ro - forum - Cea dintai comunitate a acvaristilor
  [Search] Search   [Recent Topics] Recent Topics   [Hottest Topics] Hottest Topics   [Top Downloads] Top Downloads   [Members] Member Listing   [Groups] acvariu.ro 
[Register] Register / 
[Login] Login 
Oedogonium sau Fuzz ?  XML
Forum Index » Alge
Author Message
Iliescu Mihai Ulmis
Membru de baza
[Avatar]

Joined: 16/03/2016 12:38:15
Messages: 324
Location: Bucuresti, Balta Alba
IP:
Offline

Salut ,

va rog ajutati-ma sa identific alga din imaginile din link, cea ca niste fire de par dese dar scurte (stiu ca mai am BBA si GSA pe ici pe colo dar nu ma deranjeaza, in schimb asta ....)
e Odegonium sau Fuzz/Hair/Thread ?
http://img.plici.ro/album/2o

Conditiile din acvariul meu:
180 litri brut
2* JBL e1501 ( 2 litri matrix, 2 litri ada bio rio, 3 litri micromec, 2 litri siporax), unul cu prefiltru sunsun+burete pe sorb, celalalt doar cu burete pe sorb
Butelie CO2 5 kg
ph controller Aquamedic, sonda dupla reincarcabila, electrovalva, ph setat la 6.4 (testul permanent de co2 indica culoare verde deschis)
Fertilizez cu Master Line (micro 10ml+macro 5ml) + Master line Carbo 10ml.

Lumina+perioada iluminare:
lampa SunSun, situata la 20cm de luciul apei cu tuburi 4*39 W
Perioada iluminare de 7 ore din care 2*39W Osram 830 pt 6 ore + 2*39W Giesemann Flora pt 7 ore.

Temperatura 24-25 grade.
Masuratori neefectuate inca, dar luate in urma cu vreo doua luni, cu teste la picatura: NO3~25ppm(Tetra), GH=8(JBL), KH=5 !!(JBL), PH=6.8 !!(JBL), PO4>1.8mg/l (JBL), Fe=0.5 mg/l(Sera), K>15mg/l (JBL)
Plante: Ludwigia repens, Ludwigia repens sp rubin, Ludwigia Glandulosa, Proserpinaca Palustris, Rotala Rotundifolia & sp colorata, Cabomba Furcata, Myriophillum Tuberculatum, Myriophillum sp roraima, Ludwigia super red mini, Rotala walitchii, Rotala sp goias, Alternanthera Reinecki minii, Cryptocoryne flaming & lutea hobbit, Echinodorus Ozelot red & Red devil, Java moss.
Fauna: 20 tetra ember, 22 rasbora microgalaxy, 19 boraras urophthalmoides, 10 amano (aveam 11 dar unul s-a sinucis astazi deoarece se antrena la saritura in lungime - a reusit un record de vreo 2 metri), vreo 10+ yellow shrimp.

Din ce am citit ar aparea la lipsa nutrienti sau co2. Eu inclin sa cred ca co2 am suficient, iar la nutrienti presupun ca e ok cantitatea dar nu sunt sigur.
Ce as putea face pt ca alga asta sa dispara?
1. Sa maresc dozele treptat pana cand dispare ?
2. Daca nu dispare marind dozele, sa ridic lampa la 25 cm si sa maresc perioada de iluminare? (La un moment dat am ridicat lampa la 25 cm de luciul apei si am observat o regresie a acestei alge insa plantele (la aceeasi perioada de iluminare) au inceput sa se decoloreze. Am coborat lampa de vreo 2 saptamani si am marit cantitatea de micro, dar a reaparut aceasta minunatie ) Daca fac asta cu cat sa maresc perioada ? O ora initial ? Sa maresc cu 4*39 sau doar cu 2*39?

merci de ajutor
Mihai

This message was edited 1 time. Last update was at 31/01/2017 23:18:17


http://img.plici.ro/album/B3 http://img.plici.ro/album/Fc https://youtu.be/2Rl_AQf9eh8 https://youtu.be/N_-ONSnrZ-M
Lucian
Administrator
[Avatar]

Joined: 20/12/2001 02:00:00
Messages: 5834
Location: Bucuresti
IP:
Offline

nu sunt alge periculoase deocamdata. Trebuie sa incerci sa echilibrezi situatia de acolo.
Din ce vad in primul rand ai un stoc cam mare de pesti... filtrarea e buna insa fac pariu ca asta te conduce sa pui prea multa mancare pentru volumul apei si capacitatea de filtrare. Incearca sa scazi si pH-ul respectiv sa cresti cantitatea de CO2 (acum esti pe verde dar mai este mult loc de mai mult). Poti sa mai scazi si perioada de iluminare cu toate 4 tuburi (3 ore cu 4 tuburi poate sa fie OK).
Trebuie sa faci incercari, cu cate o modificare la cateva zile. Nu sunt bune schimbarile bruste iar daca faci mai multe schimbari odata nu vei invata de la ce au aparut acele alge.
Iliescu Mihai Ulmis
Membru de baza
[Avatar]

Joined: 16/03/2016 12:38:15
Messages: 324
Location: Bucuresti, Balta Alba
IP:
Offline

Merci Lucian pentru interventie.
Sa nu crezi ca nu iau in serios sfaturile tale si ca nu iti dau dreptate, insa incerc sa ma justific oarecum:
Niciodata nu m-am gandit ca ar fi multi pesti deoarece am facut calculul aici: http://bit.ly/2jAfjxj si stiu ca astia iau in calcul doar 60% din capacitatea filtrelor, sau cel putin asa se laudau, dar tot ce e posibil. Ma bate oricum gandul de mai de mult ca prin aprilie sa le gasesc o alta casa (mi-am facut damblaua) si sa raman doar cu creveti.
Mancare nu le dau multa: opresc filtrele cand hranesc pt a nu se imprastia mancarea si pun cu pipeta cate o picatura de hrana odata pana dispare, in total vreo 6 cred (hranesc cu Dennerle nanogran, sera nano, NLS small fish, Dennerle complete gourmet menu si Dennerle color booster) . Din cate am observat nu ajunge nimic pe fundul acvariului. La creveti pun odata pe saptamana cate 5-6 peleti de Dennerle CrustaGran.
CO2-ul l-am tot scazut de la 6.6 si am crezut ca e ok de aceea l-am scos din ecuatie. Il voi scadea cate 0.2 unitati / zi pana cand voi ajunge cu testerul permanent la un verde lime si voi tine sub observatie pestii si crevetii.

Daca ajung cu CO2 -ul unde trebuie (verde lime presupun) si tot nu scap de algele astea (ce sunt pana la urma , fuzz sau odegonium ? ), voi reduce perioada de iluminare maxima la 5 ore, ulterior la 4 etc. In timpul asta insa, cresc perioada de iluminare cu 2 tuburi ?

Legat de modificari, asa procedez cum ai zis tu.
Inca odata iti multumesc pentru rabdare si sfaturi.

http://img.plici.ro/album/B3 http://img.plici.ro/album/Fc https://youtu.be/2Rl_AQf9eh8 https://youtu.be/N_-ONSnrZ-M
Lucian
Administrator
[Avatar]

Joined: 20/12/2001 02:00:00
Messages: 5834
Location: Bucuresti
IP:
Offline

Perioada totala de iluminare poti sa o lasi 7 ore. Doar sa scazi cu 1-2 ore perioada cu 4 tuburi odata.
Codoi baga pana ajungi in zona de rosu...
Iliescu Mihai Ulmis
Membru de baza
[Avatar]

Joined: 16/03/2016 12:38:15
Messages: 324
Location: Bucuresti, Balta Alba
IP:
Offline

Okidokie. Te referi zona de rosu din tabelul de corespondenta kh/ph ?

http://img.plici.ro/album/B3 http://img.plici.ro/album/Fc https://youtu.be/2Rl_AQf9eh8 https://youtu.be/N_-ONSnrZ-M
Lucian
Administrator
[Avatar]

Joined: 20/12/2001 02:00:00
Messages: 5834
Location: Bucuresti
IP:
Offline

Iliescu Mihai Ulmis wrote:Okidokie. Te referi zona de rosu din tabelul de corespondenta kh/ph ?

exact
daca o sa cauti pe net tabelele o sa vezi diferente foarte mari... si de culori dar si de valori Te asigur ca la KH 5 poti sa cobori pH-ul la 6.7 (chiar spre 6.6) fara probleme
Iliescu Mihai Ulmis
Membru de baza
[Avatar]

Joined: 16/03/2016 12:38:15
Messages: 324
Location: Bucuresti, Balta Alba
IP:
Offline

Lucian wrote:
Iliescu Mihai Ulmis wrote:Okidokie. Te referi zona de rosu din tabelul de corespondenta kh/ph ?

exact
daca o sa cauti pe net tabelele o sa vezi diferente foarte mari... si de culori dar si de valori Te asigur ca la KH 5 poti sa cobori pH-ul la 6.7 (chiar spre 6.6) fara probleme


Asta e ciudatenia, ca ph-ul din ph controller e setat la 6.35 acum si ph-ul se scade pana in 6.3 (conform histerezisului) dar testerul permanent sta pe verde deschis, iar testul la picatura de ph indica un ph intre 6.4 si 6.6 pe scala colorimetrica, deci 6.5 sa zicem, kh-ul este 3 sau 4 (la 3 picaturi culoarea era un galben pal, la 4 picaturi s-a facut galbena), iar gh-ul 7 sau 8 (cred ca e expirata solutia deoarece era cam vascoasa).
Se poate ca ph controllerul sa nu indice ph ul corespunzator? Sa fie devina el sau sonda ? Sonda sta la umbra, in spatele unei tevi de in, in unul din colturile acvariului unde nu este circulatie puternica si mai are si un skimmer intr-o parte ca sa il mascheze.


http://img.plici.ro/album/B3 http://img.plici.ro/album/Fc https://youtu.be/2Rl_AQf9eh8 https://youtu.be/N_-ONSnrZ-M
Lucian
Administrator
[Avatar]

Joined: 20/12/2001 02:00:00
Messages: 5834
Location: Bucuresti
IP:
Offline

hmmmm vezi ca in primul post ai scris ca ai KH-ul 5, ori 5 nu e totuna cu 4 (se considera "picatura" la care se schimba culoarea total)...
Iliescu Mihai Ulmis
Membru de baza
[Avatar]

Joined: 16/03/2016 12:38:15
Messages: 324
Location: Bucuresti, Balta Alba
IP:
Offline

Da, in primul post am scris kh5 , masurat in urma cu 2 luni. Ieri am masurat din nou si la 3 picaturi s-a facut galben pal lichidul iar la 4 picaturi s-a facut galben.
Practic am kh4 la ph 6.5, dar testul permanent e verde usor deschis (seamana cu verdele de pe eticheta jbl , cea care indica culorile), deci sa zicem ca ma apropii de 29 ppm. Dilema este insa ca eu am setat ph controllerul la 6.37 in urma cu 3 zile, iar aseara la 6.35 conform discutiei.
Ph-ul a coborat pana la 6.3, moment in care controllerul a oprit co2-ul, apoi ph-ul a urcat pana la 6.4 cand controllerul a repornit co2-ul. In tot acest timp testerul permanent de co2 afisa aceeasi culoare verde, fara nicio modificare.
M-am uitat pe jurnalul pe care il tin in excel si am descoperit ca atunci cand am instalat ph controllerul , testul la picatura indica ph ~6.7 (nuanta de verde din sticluta se afla intre 6.6 si 6.8 , iar ph controllerul 6.59.

Pareri ?

http://img.plici.ro/album/B3 http://img.plici.ro/album/Fc https://youtu.be/2Rl_AQf9eh8 https://youtu.be/N_-ONSnrZ-M
oviwankenobi
Member

Joined: 17/04/2013 09:28:00
Messages: 163
Location: Brasov
IP:
Offline

SI la mine e aceiasi dilema ph contoller arata 6,6 si la test cu picatura 6,8 tot de la jbl solutia

Carpacio ochio acvarist
Bloody Mary shrimps
Iliescu Mihai Ulmis
Membru de baza
[Avatar]

Joined: 16/03/2016 12:38:15
Messages: 324
Location: Bucuresti, Balta Alba
IP:
Offline

Pff, praf solutiile astea ...

http://img.plici.ro/album/B3 http://img.plici.ro/album/Fc https://youtu.be/2Rl_AQf9eh8 https://youtu.be/N_-ONSnrZ-M
Radu_B
Membru de baza
[Avatar]

Joined: 10/07/2015 08:15:56
Messages: 306
Location: Bucuresti
IP:
Offline

Salut Mihai,

Atunci mi-ai donat staurogyne ti-am spus ca o sa incerc Master line. Ei bine am incerca si am avut acceasi problema ca si tine. EXACT aceeasi alga doar ca mult mai grav.
E a dracu de greu de omorat:
- nu merge curatata fizic fiind foarte bine atasata de frunze
- nu raspunde nici la supradoza de Carbo si nici aplicat local cu siringa
- nu raspunde nici la H2O2 aplicat cu siringa. Nu am facut tratament in tot bazinul ca aveam ~ 80% gazon de HC Cuba

Indiferent ce am incercat sa fac (pe parte de CO2, lumina, schimburi apa etc.) nu am reusit nici macar sa o tin sub control. Bineinteles ca am renuntat la el.
La mine nu poate fi vorba de suprapopulare (am 8 neoni si 2 otto), nici de lipsa shimburilor de apa (~ 30 % saptamanal cu sifonare substrat), nici filtrare deficitara, nici lipsa curentilor nici nimic!


Eu cred ca problema este la feritilizant. E un dezechilibru pe care, avand doar micro si macro, nu am putut sa-l controlez (am teste doar pentru P si N de la JBL)


Faza e ca mai e un coleg aici pe forum care are EXACT aceeasi problema tot cu Master line. Am sa caut topicul si am sa-l pun aici.

LE: http://acvariu.ro/forum/posts/list/39286.page





This message was edited 1 time. Last update was at 06/03/2017 09:25:15

Iliescu Mihai Ulmis
Membru de baza
[Avatar]

Joined: 16/03/2016 12:38:15
Messages: 324
Location: Bucuresti, Balta Alba
IP:
Offline

Salut Radu.
Merci de feedback. Imi pare rau ca ai patit acelasi lucru. Interesant e ca staurogynele ti le-am dat pe vremea cand puneam EI si nu aveam aceasta alga.
Sa stii ca m-am gandit, ca ultima varianta, ca pun prea mult fertilizant (doza dubla) master line asa ca am tot scazut doza pana am ajuns sa pun doar 6 ml din fiecare, adica doza recomandata. Lumina e la 6 ore cu o ora de 4*39. Ieri am adaugat 6 oto si 2 neritine. Cand se termina fertilizantul trec iar pe EI si revin cu rezultatele.

http://img.plici.ro/album/B3 http://img.plici.ro/album/Fc https://youtu.be/2Rl_AQf9eh8 https://youtu.be/N_-ONSnrZ-M
Iliescu Mihai Ulmis
Membru de baza
[Avatar]

Joined: 16/03/2016 12:38:15
Messages: 324
Location: Bucuresti, Balta Alba
IP:
Offline

Salut
Revin cu feedback dupa aproape 9 luni. Fertilizantul nu l-am schimbat am mers tot pe Masterline.
In tot acest timp , am incercat diferite perioade de iluminat si fertilizat in conformitate cu lumina.
Pana la urma cel mai bun rezultat, in ceea ce priveste algele astea, fuzz/hair ce naiba or fi, l-am avut cand am mers cu lumina totala 6 ore din care 1 ora era 4*39w iar 5 ore 2*39W cu fertilizare 5ml Masterline din 1 si 2. Din pacate plantele sufereau si am fost nevoit sa renunt la multe dintre cele pretentioase.
Dupa o perioada algele au disparut complet asa ca treptat pe o perioada de ~3 luni am tot crescut perioada de iluminare de 4*39W pana am ajuns la 3 ore moment in care au aparut din nou... fertilizarea o crescusem la 7ml din fiecare M.L.
Am ridicat lampa la ~30 cm de luciul apei (~70cm de substrat) si am mers pe 4*39W timp de 3 ore cu 7 ore iluminare totala cu 6ml de M.L. 1 si 2. Au disparut algele respective insa plantele nu au mers cum trebuie: Ludwigia rubin era verde pana cand ajungea la jumatatea inaltimii acvariului cand se colora spre maro-roscat, staurogyne repens cresteau foarte greu , cred ca le lua 2 luni dupa tunsoare sa si revina, iar multe frunze erau pipernicite pt ca nu ajungea lumina la ele, rotala dark orange stagneaza face pui dupa care iar stagneaza iar face pui etc, blyxa japonica care se afla spre fata acvariului sunt pipernicite iar cele dinspre mijloc o duc ok dar nu f bine, Hygrophila Pinatifida are distanta internodala mare si frunze verzi, etc. Rotala sunset creste oarecum ok, incet dar sigur, face pui, insa frunzele vechi se topesc si se umplu de bba si trebuie sa le tai.
Dupa ~2 luni, faza in care ma aflu acum, am coborat lampa cu 5 cm si am crescut fertilizarea la 7ml cu aceeasi perioada de iluminare iar hair/fuzz si-a refacut aparitia pe frunzele vechi de rotala sunset, H. pinatifida si L. repens rubin.
Cam atat pentru moment. Ma mai joc putin cu fertilizantul intai pe macro apoi pe micro sa ii dau de cap algei dupa care mai cobor lampa si tot asa.

O zi faina,

http://img.plici.ro/album/B3 http://img.plici.ro/album/Fc https://youtu.be/2Rl_AQf9eh8 https://youtu.be/N_-ONSnrZ-M
Gabi C
Aquamaster
[Avatar]

Joined: 25/09/2015 20:10:33
Messages: 2890
Location: Munchen
IP:
Offline

Sper ca nu e o prostie ce spun dar cit timp am mers cu lumina mai rece ( peste 6000k) am avut mult mai putine probleme cu algele.
[WWW]
 
Forum Index » Alge
Go to:   
Powered by JForum 2.3.4 © 2012 JForum Team • Maintained by Andowson.com